Problemita!!

Ver el tema anterior Ver el tema siguiente Ir abajo

default Problemita!!

Mensaje por Patogol el Miér Jul 06, 2011 9:57 pm

bueno gente, esta tarde actualize el Adobe Reader y ahora no se xq pingo no puedo ver los videos de youtube.... alguien tiene idea q puede ser???
avatar
Patogol

Cantidad de envíos : 759
Edad : 28
Empleo /Ocio : Estudiante Agronomia

Volver arriba Ir abajo

default Re: Problemita!!

Mensaje por TORCHSON el Miér Jul 06, 2011 10:09 pm

pato, fijate haciendo una limpieza de registro y pasando el limpiador pa borrar archivos basura con el ccleaner, a mi me funkó.

_________________
[Tienes que estar registrado y conectado para ver esa imagen]
"...IF I HAD MY WAY, I'D HAVE ALL OF YOU SHOT!"
avatar
TORCHSON
Suboficial de Reclutamiento
Suboficial de Reclutamiento

Cantidad de envíos : 901
Edad : 39
Empleo /Ocio : white russian drinker

Volver arriba Ir abajo

default Re: Problemita!!

Mensaje por Patogol el Miér Jul 06, 2011 11:50 pm

que es una limpieza de registro??? mas explicativo torch
avatar
Patogol

Cantidad de envíos : 759
Edad : 28
Empleo /Ocio : Estudiante Agronomia

Volver arriba Ir abajo

default Re: Problemita!!

Mensaje por malditoricky el Miér Jul 06, 2011 11:51 pm

para mi es problema de youtube , a mi me fallo con el mosila y quise ver con el crom y lo mismo

_________________
Spoiler:
[Tienes que estar registrado y conectado para ver esa imagen]
avatar
malditoricky

Cantidad de envíos : 5126
Edad : 50

Volver arriba Ir abajo

default Re: Problemita!!

Mensaje por monkeyDS89 el Miér Jul 06, 2011 11:53 pm

Tenes instalado el adobe flash player? [Tienes que estar registrado y conectado para ver este vínculo]


Última edición por monkeyDS89 el Miér Jul 06, 2011 11:56 pm, editado 1 vez

_________________
[Tienes que estar registrado y conectado para ver esa imagen]
[Tienes que estar registrado y conectado para ver este vínculo]
avatar
monkeyDS89
Leader[OP7]
 Leader[OP7]

Cantidad de envíos : 1518
Edad : 28
Empleo /Ocio : Boletero \_/*0*\_/

Volver arriba Ir abajo

default Re: Problemita!!

Mensaje por Ramanimal el Miér Jul 06, 2011 11:54 pm

Es verdad lo que dice ricky, a mi me pasaba lo mismo y agarraba solo con el IE, pero ya se soluciono y agarra en todos, proba lo que dice torch pato y limpia cookies y archivos temporales :/

_________________
[Tienes que estar registrado y conectado para ver este vínculo]
Spoiler:
[Tienes que estar registrado y conectado para ver esa imagen]
[Tienes que estar registrado y conectado para ver esa imagen]
avatar
Ramanimal
Suboficial de Reclutamiento
Suboficial de Reclutamiento

Cantidad de envíos : 2045
Edad : 30

http://www.youtube.com/user/WhiplashCAE

Volver arriba Ir abajo

default Re: Problemita!!

Mensaje por malditoricky el Jue Jul 07, 2011 12:08 am

Ramanimal escribió: limpia cookies y archivos temporales :/

balde con agua , detergente , mezclas bien , sacas la tapa de cpu y volca todo el contenido del balde , por si necesitas q seamos mas explicativo
avatar
malditoricky

Cantidad de envíos : 5126
Edad : 50

Volver arriba Ir abajo

default Re: Problemita!!

Mensaje por Patogol el Jue Jul 07, 2011 12:11 am

si monkey, tengo el adobe 10.1.102.64 instalado jaja... mas especifico no puedo ser jajja...

bueno ahora voy a ver que onda.... lo raro es que hasta esta mañana me andaba joya youtube y dsp de actualizar eso, dejo de funcar...
avatar
Patogol

Cantidad de envíos : 759
Edad : 28
Empleo /Ocio : Estudiante Agronomia

Volver arriba Ir abajo

default Re: Problemita!!

Mensaje por Patogol el Jue Jul 07, 2011 12:15 am

los amooooooooooooo son unos capos!!! ya me funca todo OK!!! Graciasssssss
avatar
Patogol

Cantidad de envíos : 759
Edad : 28
Empleo /Ocio : Estudiante Agronomia

Volver arriba Ir abajo

default Re: Problemita!!

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.